Announcement

Collapse
No announcement yet.

Problemi zeostart 2

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Problemi zeostart 2

    Ciao, per circa 5/6 giorni ho provato a dosare lo zeostart 2 come segue:

    1° giorno: 0,2 ml
    2° giorno: niente
    3° giorno: 0,2 ml
    4° giorno: 0,2 ml
    5° giorno: 0,2 ml
    6° giorno: 0,2 ml
    7° giorno: Smesso definitivamente

    Alla partenza avevo PO4 a 0,13 mg/l, poi non li ho più misurati in quanto comunque ho deciso di bloccare la somministrazione di tale prodotto, causa il filare e lo sbiancamento dalle punte di una delle mie acro preferite... Non so il nome, comunque è bassa, con rami sottili e tutta viola. Ce l'ho da un bel po' e non mi aveva mai dato problemi.

    Ad ogni modo stavo pensando di rompere le punte sbiancate in modo che lo sbiancamento non prosegua, faccio bene? Riuscirò a salvarla???

    Ciao
    Daniele Maitan '77

  • #2
    si spezzagliele
    ma 0,2 in totali???

    ciao da blureff

    Comment


    • #3
      si spezzagliele
      ma 0,2 in totali???

      ciao da blureff
      Si, in totale!!!
      Daniele Maitan '77

      Comment


      • #4
        non lo dare piu
        al limite puoi provare a dere una goccia al giorno
        ciao da blureff

        Comment


        • #5
          Ciao Daniele,

          ho provato a sentire anche Alex in merito al tuo problema. Io direi che è bene capire da quali valori di nutrienti sei partito e a quali valori tu sia arrivato.

          A quanto sento ripetermi il problema delle punte delle acro è legato ad una discesa troppo brusca dei valori.

          Mi sembrerebbe strano, viste le tue dosi, che si possa essere trattato di questo problema, ma preferisco verificarlo con te.

          Gli altri valori della vasca sono ok? Eventi strani che possano aver influito? Cambio lampade, o simili?

          Tienici informati.

          Ciao

          Mat

          Comment


          • #6
            Dunque, l'unica modifica che ho fatto è stata in merito allo zeostart 2, e lo conferma il fatto che dopo aver rotto le punte e smesso di dosarlo, sembra che la situazione si sia stabilizzata.

            I valori prima erano:
            PO4: 0.12 mg/l
            NO3: 3 mg/l

            Non ho ancora misurato "dopo" ma ti posso dire con certezza, in base al colore degli animali, che "se" sono scesi, sono scesi al massimo di 0,01(0,02) (PO4). Oltretutto la dose era molto bassa...

            Cosa vuoi, probabilmente ho trovato un'acropora che non tollera questo tipo di trattamento, pazienza.

            Grazie comunque per i consigli

            Un saluto
            Daniele Maitan '77

            Comment

            Working...
            X